You are here:--Bei Urlaub: Maximale Absenkung Vorlauftemperatur für Heizungen mit Radiatoren
Bei Urlaub: Maximale Absenkung Vorlauftemperatur für Heizungen mit Radiatoren 2019-11-19T19:18:26+00:00

Home Foren Feature vorschlagen Bei Urlaub: Maximale Absenkung Vorlauftemperatur für Heizungen mit Radiatoren

Ansicht von 3 Beiträgen - 1 bis 3 (von insgesamt 3)
  • Autor
    Beiträge
  • Pianoralf
    Teilnehmer
    Post count: 13
    #2440 |

    Ich möchte bei Abwesenheit die Vorlauftemperatur meines Kessels auf ein Minimum absenken.
    Meine alte Steuerung hatte dafür eine Urlaubsschaltung.
    Mit Controme lässt sich so etwas auch realisieren, aber ich bekomme es leider nicht so hin wie ich es mir vorstelle:
    Mir ist bekannt, dass man mit Hilfe Vorlauftemperatur-Korrektur oder Timer oder Kalender die Zieltemperatur der Räume auf z.B. 5 Grad einstellen kann.
    Dadurch wird ein Offset für die Vorlauftemperatur der Heizung generiert.
    Dieses Offset bezieht sich allerdings auf den Punkt in der Heizkurve.
    Bei Systemen mit Radiatoren liegt diese jedoch bei ca 40 – 60 Grad oder bei Frost sogar noch höher, falls man keine gute Isolierung hat. Diese programmgesteuert um 10 Grad abzusenken reicht nicht aus. Bei Fußbodenheizungen ist diese deutlich niedriger und hier genügen offenbar 10 Grad Offset um den Effekt „Heizung aus/Frostschutz“ zu erreichen.

    Falls es nicht doch noch eine andere Möglichkeit gibt die Vorlauftemperatur auf einen Minimum zu stellen, das für Frostschutz reicht, dann bitte ich um Hinweise wie das geht.

    Ich habe nur an 6 von 20 Heizkörpern im Haus funkgesteuerte Ventile, da ich die meisten Räume nicht mehr oder nur bei Bedarf beheize. Daher stelle ich diese alle auf „Frostschutz“ und die Funkthermostate programmiere ich für den Urlaub auf 6 Grad.
    Dadurch würde die Vorlauftemperatur dann von 45 Grad (-10 Grad) auf 35 abgesenkt. Die Brennwertherme wird sich aber dann regelmäßig einschalten und das Heizungswassser auf ca 45 Grad erhitzen und dann versuchen dieses Wasser durch das Haus zu pumpen. Wenn die Räume dann aber z.B. 8 Grad haben, wird kein Ventil geöffnet sein und das Heizungswasser druchlassen. Soweit ich weiß gibt es dafür ein Überströmventil damit die Pumpe nicht kaputt geht. Es gibt also einen Minikreislauf über dieses Ventil. Dieser Vorgang wiederholt sich dann sobald die Temperatur in diesem Minikreislauf auf 30 Grad gefallen ist.

    Das würde ich gerne verhindern. Im Moment sehe ich nur die Möglichkeit manuell die Heizkurve über den Wert „Offset“ nach unten zu verschieben.

    Das könnte man automatisiert erreichen, wenn es z.B. möglich wäre manuell den „Begrenzungsslider“ (Maximal -10 Grad) zu deaktivieren und dann eine „Minimaltemperatur“ des Vorlaufs eingeben zu können.
    Dann würde ich z.B. im Kalender eine Absenkung um -20 Grad einstellen (das geht jetzt schon obwohl der Slider nur bis -10 Grad geht durch manuell Eingabe von -20 !). Die Begrenzung auf -10 Grad müsste aufgehoben werden können und durch die Minimaltemperatur ersetzt werden. Vorschlag: Eine Checkbox schaltet den Begrenzungsslider von „Maximale Begrenzung“ auf „absolute Minimaltemperatur“ um.

    Ich bin auf das Problem gestoßen, da ich im Moment den hydraulischen Abgleich mache und in dafür alle Thermostate abgenommen habe und zeitgesteuert die Messung nachts um 1 Uhr starten wollte. Dafür musste natürlich die Vorlauftemperatur zum Abkühlen bis nachts um 1 erst einmal bei ca 15 Grad liegen, da ja alle Ventile offen waren.

    Vielleicht sehe ich aber den Wald vor Bäumen nicht und es gibt eine andere Lösung.
    LG
    Ralf

    Pianoralf
    Teilnehmer
    Post count: 13

    Ich habe gerade doch etwas gefunden: Ganz unten bei den Einstellungen der Vorlauftemperaturregelung gibt es die „Freigabebedingung“. Dort kann man eine „Raumanfoderung“ auswählen.
    In dieser kann man z.B. als „Eingang“ einen Funkthermostaten wählen.
    Wenn dieser keinen Wärmebedarf meldet, dann wird die Freigabebedingung auf „fehlende Freigabe“ gesetzt.
    Unter der „Freigabebedingung“ in der Vorlauftemperaturreglung findet sich doch die Dropdownbox, was geschehen soll, wenn Freigabe = „fehlende Freigabe“ ist.
    Dort kann man wählen „auf 0%/0 V fahren“ . Die Ziel- Vorlauftemperatur bleibt unverändert, aber das wirkt sich nicht auf die Therme aus, da die ja über die 0 -10 Volt Schnittstelle angesteuert ist und diese mit 0% ein „AUS“ erhält.

    Ok das ist schon mal fast was ich gesucht habe.
    Wenn der Funkthermostat auf 6 Grad gestellt ist und die Temperatur unterschritten ist, dann wird die „Freigabe erteilt“ und die errechete Temperatur wird als % Wert gesendet und die Therme läuft. Hurra.
    Wie ich gelesen habe ist ein neues Modul „Spreizungsreglung“ https://support.controme.com/heizkreispumpe-ansteuern-und-konfigurieren/
    in Arbeit, dass die Freigabe für eine gewisse Zeit auf „keine Freigabe stellt wenn der Vorlauf – Rücklauf < Spreizung ist. Damit kann man dann z.B. auch die Therme für diese Zeit auf 0% stellen.
    Das macht meine Therme soweit ich beobachtet habe aber schon über die „Sperrzeit“.
    Gedacht ist das wohl, wenn man eine separate Heizkreispumpe hat, die man damit ansteuern könnte.

    Obwohl ich eine Lösung gefunden habe, verstehe ich nicht so ganz, warum ich bei der Raumanforderung unter „Ausgänge“ und dann die Bluetooth Gruppe dorr nur einen von 6 eingerichteten Funkthermostaten zur Auswahl angeboten bekomme.

    Pianoralf
    Teilnehmer
    Post count: 13

    Ich habe den Grund für die fehlenden Sensoren unter „Raumanforderung“ gefunden: Das sind nur Sensoren, die ein Häkchen bei Raumtemperatursensor haben.
    Wenn er dennoch fehlt, dann ändere einmal den Raum auf — und wieder zurück.
    Anschließend unter „Raumanfoderung“ F5 drücken. Dann erscheint der Sensor.

    Eine weitere Möglichkeit die Vorlauftemperatur kurzfristig um maximal 20 Grad abzusenken oder anzuheben, ist der „einfache Timer“
    Zitat: Timer
    Ermöglicht es über einen einmaligen Timer-Eintrag zu einem beliebigen Datum und Zeitraum die Vorlauftemperatur zu beeinflussen.

    Der funktioniert aber nur dann wenn das Häkchen unter Auswahl „Module“ auch gesetzt. ist. Das Häkchen aktiviert den einfachen Timer und den „Away-Timer“, der früher Abwesenheitsschalter genannt wurde. Wenn das Modul fehlt, dann ist die Zeile wo der Offset für den Timer angezeigt ist immer noch da, aber ausgegraut und es funktioniert dann auch nicht.

Ansicht von 3 Beiträgen - 1 bis 3 (von insgesamt 3)

Du musst angemeldet sein, um auf dieses Thema antworten zu können.