You are here:--Threath für Anfänger / Einsteiger
Threath für Anfänger / Einsteiger 2018-01-31T21:41:32+00:00

Home Foren Feature vorschlagen Threath für Anfänger / Einsteiger

Ansicht von 15 Beiträgen - 1 bis 15 (von insgesamt 24)
  • Autor
    Beiträge
  • Felix
    Teilnehmer
    Post count: 44
    #1620 |

    Hallo,

    ich habe mir gerade eine „Grundausstattung“ / Starterkit zugelegt.
    Wäre es nicht sinnvoll hier ein Thema „für Einsteiger“ anzulegen?
    Der Support von Controme ist ja wohl maximal ausgelastet und da wäre es hilfreich, wenn mit einfachen Tipps hier im Forum von erfahreren Usern geholfen werden kann. Und der Controme Service mit banalen Anfragen entlastet wird.
    Das sollte wohl den vielen Fans hier, es wert sein – um auch für sich selbst Support Contingent frei zu schaufeln…;-)
    Mein erstes Problem:
    Ich habe mal Mini Server + Z-Funk-Stick an USB, Gateway, Sensorverteiler angeschlossen, plus ein Rücklaufsensor, ein Fussboden-Ventil-Steller und einen Funksensor (mit Display und +/- Tasten) in Reichweite gelegt –> also Minimal Konfiguration, ohne dass da irgend etwas schon verbaut wurde.
    Nachdem der MiniServer seine IP Adresse in der Fritzbox angelegt hat, habe ich den über diese IP Adresse aufgerufen. Geht – aber im nächsten Schritt verlangt er meine vollständige Adresse. Die habe ich brav eingegeben –> und weiter geht’s nicht. Er meldet mir „Unbekannte Adresse“. Das ist schon etwas verwirrend. Wenn er „unbekannte Adresse“ meldet, warum muss ich dann überhaupt eine eingeben (offensichtlich hat er ja schon eine sozusagen „bekannte Adresse“.
    Oder er hat eben keine „bekannte Adresse“ und dann kann er auch nicht sagen, dass ich eine „unbekannte Adresse“ eingegeben habe.
    Ich nehme mal an, dass das eher ein Problem auf Controme (Server) Seite ist. Habe den Support schon per E-Mail angeschrieben – aber offensichtlich, wie immer, überlastet.

    Was mir bei dieser minimalen Erst-Installation aufgefallen ist:
    1. Man soll 230V Kabel an das Gateway anschließen – nur muss man da echt erst mal suchen, an welche Klemmen –> 9 und 10. Das ist für einen Einsteiger schon ein Problem – zumal die genauso farblich aussehen, wie die daneben liegenden Regler Ausgänge. Das könnte man doch in einer anderen, Signalfarbe kennzeichnen. Und auch dem Karton eine dementsprechende Anleitung beilegen.
    2. Bei der Sensorverteiler Platine ist eine kleinere Platine mit 2 LAN Buchsen beigelegt –> selbes Spiel wie bei Punkt 1. – kein Hinweis, wo und wie das angeschlossen gehört. Ich bin dann wieder nach längerem Suchen und Überlegen drauf gekommen, dass das an die Anschlüsse 27-33 am Gateway (an der gegenüberliegenden Seite gehört.
    Warum ist das nicht schon am Gateway fest verbaut und warum liegt es dann dem Sensorverteiler bei und nicht gleich dem Gateway, wo es hingehört?
    3. Kein Hinweis in den beiligenden Dokumentationen, das zwischen Gateway (mit angeschraubter Zusatz Lan Platine) und Sensorverteiler unbedingt Patch Kabel angeschlossen gehören (Und was das ist und warum). Ich nehme mal an, dass 95% der potentiellen (!) Controme User nicht wissen, was der Unterschied zwischen Patch und „normalen“ LAN Kabel ist.

    –> Controme ist bestimmt technisch Spitze (kann ich wohl erst nächstes Jahr wirklich richtig beurteilen…;-), aber leider leben sie in einem anderen Universum, als die blutigen Anfänger.

    Deshalb wäre hier eine „Hilfe“-Ecke durchaus sehr zu begrüssen.

    LG Felix

    Felix
    Teilnehmer
    Post count: 44

    Also, mal ein Update eines inzwischen total genervten Einsteigers:

    Mein Adress-Problem konnte gelöst werden. Meine Straße wurde vor ca. einem Jahr umbenannt worden. Da findet kein Internet (z.B. Google Maps) meine neue Straße. Von Controme wurde mir das auch mitgeteilt. Daraufhin habe ich mal die alte Straße eingegeben und dann hat es funktioniert.

    Mini-Server und Gateway konnte ich anlegen. Aber jetzt macht es Probleme mit dem Anlegen von Rücklaufsensoren. Bei jedem wird mir gesagt: ungültige ID. Obwohl ich die richtig eingegeben habe und zigmal kontrolliert habe. Und ich bin bestimmt kein Elektronik / Netzwerk Trottel.

    Wenn es sich schon andauernd bei so banalen Dingen spießt, dann wächst langsam der Frust-Pegel. Zumal das Controme System nicht gerade ein Schnäppchen ist…

    helgo
    Teilnehmer
    Post count: 55

    Hallo,
    ich habe das mal versucht bei mir nachzuvollziehen.
    Ich kann eigentlich alles eingeben, was in dieser Formatierung erscheint:

    28_ff_f8_83_90_16_04_8e

    Wenn es weniger stellen sind, erscheint in rot die Meldung

    Ungültige Seriennummer.

    Bei dem Controme System muss man schon einiges an Geduld und Zeit investieren.

    Grüße

    Felix
    Teilnehmer
    Post count: 44

    Hallo Helgo,

    danke für die Antwort. Bei mir funktionieren die Rücklaufsensoren jetzt. Der entscheidende Tipp kam heut von Herrn Achatz – man muss die Sensoren mit Unterstrich eingeben (also 12_12_12… und nicht 12-12-12…). So ist es auch auf den Sensoren aufgedruckt, aber leider sehr klein – da übersieht man das schnell. Also das Problem war nicht – zu wenig Stellen / oder Eingabefehler – sondern nur die Unterstriche (_). Habe das eben so eingegeben, wie bei einer MAC Adresse (mit -).

    Und der zweite Hinweis war, dass über my.contome.com keine Sensoren angelegt werden können –> Gateway muss lokal / autark sein (Aufruf über IP Adresse „Miniserver“ direkt im Internet Browser).

    Jetzt kämpfe ich mit dem nächsten Schritt – der Ansteurung des (der) Fußbodenstellregler (im Heizkreis Verteiler). Mal sehen, wo da der Schmäh im Detail steckt…;-)

    Und dann kommen noch die Raum-Funk-Sensoren…

    Liebe Grüße

    Felix

    norfu
    Teilnehmer
    Post count: 20

    Hi Felix,

    ich denke wir sind technisch etwa auf dem gleichen Niveau unterwegs, habe mir letztes Jahr im September mein Haus mit Controme ausgestattet und hatte vorher auch 0 Plan. Muss sagen, dass ich in 1,5 Tagen das System verdrahtet und funktionsfähig hatte, mit Insgesamt 16 Rücklauftemperatursensoren, zwei Sensorenverteilern, 7 Raumthermostaten, einem Gateway und MiniServer. Danach kamen ein paar Wochen des Lernens, aber mittlerweile bin ich echt (bis auf ein paar Bugs) sehr zufrieden.

    Was mir entscheidend geholfen hat, waren die vielen Seiten und Dokumente auf http://support.controme.com/. Zwar verirrt man sich da manchmal und findest gewisse Seiten erst nach einigem Suchen wieder, aber eigentlich ist alles da. Bezüglich der Bedienung im Web Interface haben mir am meisten die Videos von Controme weitergeholfen. Deine Punkte 1.-3. im ersten Thread oben hören sich so an, als hättest du die entsprechenden online Support Seiten nicht gefunden – bei mir lag glaube ich im Karton gar keine Doku bei.

    Speziell bei den Rücklaufsensoren, gab es in den Support Seiten den Hinweis, die QR Codes mit einer entsprechenden App einzuscannen und dann diese dann per PC einfach ins Webinterface zu kopieren. Das hat bei mir super geklappt.

    Lass dich nicht unterkriegen 🙂

    Viele Grüße,
    Norman

    Felix
    Teilnehmer
    Post count: 44

    Hallo Norman,

    Danke für die ausführliche Antwort – es benötigt ja auch entsprechende Zeit zu schreiben – das möchte ich würdigen.

    Also der jetzige Stand ist, dass es auf dem Arbeitstisch funktioniert. Aber ich habe mir im Januar noch die neuesten Funksensoren (Ohne Display und ohne Batterien) bestellt. Controme wollte die mir einfach nicht absenden, mit der Begründung, dass der Funk-Stick (USB am Mini-Server) noch fehlt. Ich hatte aber bei der ersten Bestellung schon einen Funk-Stick für die Raumthermostate (mit Display und Batterien) bekommen und war einfach der Meinung, den habe ich doch eh schon. Nach einigen E-Mails hat sich das dann aufgeklärt – die neuen Funksensoren benötigen einen anderen, neuen Funk-Stick –> also auch bestellt und nun ist die Sendung am DHL-Weg. Wenn ich die dann in den Händen habe, werde ich das alles nochmal am Arbeitstisch testen und dann geht es erst ans Installieren.

    Die Ventil-Steller funktionieren auch inzwischen.

    Mein nächstes größeres Problem ist, nach der Installation, die Zuordnung der einzelnen Komponenten zu den Heizkreisen in den Räumen. Die Heizkreise sind leider nicht gekennzeichnet und es gibt auch keinen Verlegeplan dazu. Ich hoffe ich kann das herausfinden, indem ich immer eine Temperatur für einen Raumsensor (die ja dann noch falsch zugeordnet sind zu den Ventilen und Rücklauf-Sensoren) sehr niedrig vorgebe (15°C) und dann beobachte, wo (in welchem Raum) es kalt wird (welcher Ventil-Steller zu macht). Und das dann Schritt für Schritt für alle Heizkreise / bzw. Räume. Danach dann die Heizkreise zu den Sensoren richtig zuordnen.

    Ich entnehme Deinem Posting, dass Du ein Gateway mit zwei Sensor-Verteilern betreibst – zwei Sensor-Verteiler für zwei Stockwerke??

    Wenn Du zwei Stockwerke haben solltest, dann nehme ich mal an, dass Du, bei nur einem Funk-Stick, kein Problem hast, alle Raum-Thermostate über zwei Stockwerke zu „erreichen“. Sehe ich das so richtig?

    Liebe Grüße

    Felix

    norfu
    Teilnehmer
    Post count: 20

    Hey,
    Exakt so ist mein Aufbau, habe keine Probleme mit dem Empfang.

    Denk dran, dass die Stellmotoren erstmal ne Weile bestromt werden müssen, bevor sie wirklich Schliessen (First open Funktion).

    Weiterhin viel Erfolg!
    Gruß
    Norman

    Felix
    Teilnehmer
    Post count: 44

    Ich möchte hier mal ein Up-date der Situation einstellen.

    Inzwischen habe ich im EG und OG die Gateways installiert, sowie alle andere Hardware (FBH Rücklaufsensoren, Funk Raumtemperatur Fühler, Stellantriebe) und alles funktioniert. Dazu war aber die Installation eines zusätzlichen Funk-Repeaters im OG notwendig (Miniserver und Funk-USB-Stick sind nach wie vor auf dem Arbeitstisch im Büro im EG). Jetzt kommen jedenfalls alle ca. 10 min Werte von den Funk-Raumsensoren. D.h. die „Hardware“ Probleme konnte ich lösen.

    Ich beobachte jetzt seit einigen Wochen, was die Software so tut und wie sich das im Logging auf die verschiedenen Sensoren, Stellantriebe, usw. auswirkt.

    Mein Problem zur Zeit ist, zu verstehen, wie und wann die Temperatur am Rücklaufsensor genommen wird (wenn der Stellantrieb beim „Spülen“ geöffnet wird). In den ca. 20…30 min, wo der Stellantrieb offen ist, ändert sich die Rücklauftemperatur ständig. Zuerst ist sie ca. 5..10 min konstant (das ist wohl die „Totzeit“, die der Stellantrieb zum Öffnen braucht). Dann fällt die Temperatur (weil kühles Rücklaufwasser dann fließt – ist so auch zu erwarten). Aber nach weiteren 5…10 min steigt dann die Rücklauftemperatur dann schnell an – eventuell weil dan schon warmes Wasser durch den Heizkreis am Rücklaufsensor eintrifft…? Die Temperaturkurve am Rücklaufsensor sieht also „spitz“ V-förmig aus. Wo wird da die „genaue“ Heizflächentemperatur ermittelt? Offensichtlich nimmt sich das System nach einer festen Zeit nach dem Öffnen des Stellantriebs im Spülzyklus eine gerade vorliegende Temperatur (10 min nach Öffnen des Stellantriebs – fixe Zeit?). Nur in dieser Zeit ändert sich halt die Temperatur am Rücklaufsensor offensichtlich dauernd und sehr dynamisch (man ist in der V-förmigen Kurve – Abfall und dann Anstieg der Temperatur am Rücklaufsensor).

    Das hat mich veranlasst, in einem E-Mail, am Controme Konzept der Heizflächenoptimierung zweifeln zu lassen. Und da werde ich dann wohl nicht gern verstanden.

    Ich würde ja nichts sagen, wenn es in der Kurve der Rücklauftemperatur im Spülzyklus ein zeitweises Plateau bei einer minimalen Temperatur geben würde (die Kurve also nicht sofort V-förmig von Abkühlung auf Aufheizung wechseln würde – sonder eher halt U-förmig aussehen würde).

    Als Fehlerquelle meinerseits kann ich mir nur vorstellen, dass bei mir der Durchfluß viel zu hoch ist – und so zu schnell das warme Wasser durch den Heizkreis fließt und am Rücklaufsensor ankommt –> daurch steigt eben dann die Temperatur sehr frühzeitig und schnell wieder an.

    Glaub ich aber nicht – habe meine Grundfos ALPHA 1 auf Porportionaldruck, untere Stufe, gestellt und sie macht nur minimale Leistung von einigen wenigen Watt.

    Mehr kann ich an der Pumpe wohl nicht mehr drosseln und die Vorlauftemperatur ist auch nícht zu hoch…

    Wie sieht das bei anderen – „so wahnsinnig zufriedenen Usern“ – aus? Sind die alle sicher, das die Rücklauftemperatur wirklich der Heizflächentemperatur, im Moment der Temperaturerfassung am Rücklaufsensor, entspricht. Und das ist ja wohl die Grundvoraussetztung, dass die Heizflächenoptimierung funktioniert.

    Also dass da eine gewisse Ungenauigkeit drin ist, ist mir schon klar. Um wahnsinnig genau zu messen, müsste Wasser aus dem Rücklauf über Stunden fließen und der Heizkreis müsste „unendlich“ lang sein, damit das warme Wasser vom Vorlauf in dieser Zeit nicht am Rücklauf eintrifft. Das ist natürlich nicht möglich.

    Aber so wie ich das beobachte, ist es eben genau entgegengesetzt – die Temperatur am Rücklaufsensor ändert sich dramatisch (5..10 Grad runter und rauf) in den 15…20 min in denen der Spülzyklus aktiv ist.

    Ich würde mich über eine Erklärung sehr freuen – danke!!

    LG Felix

    Oberheizer
    Teilnehmer
    Post count: 38

    Hallo Felix
    ich habe aufgehört, mir da Gedanken zu machen. Von controme kommt keine Erklärung, wie die Regelung genau funktioniert und welcher Parameter welche Auswirkung hat. Hier im Forum gibt es ja schon Fragen diesbezüglich. Ich finde den Ansatz auch sehr „außergewöhnlich“, mit der mannigfaltigen Veränderung der Solltemperatur durch die Addition einzelner Module eine saubere Regelung hinzubekommen. Das Wettermodul ist bei mir abgeschaltet, da mich die ständig schwankenden Zielwerte nur verwirren und für mich keine Vorteile bringen.
    Die Heizkreisoptimierung ist für mich auch ein Buch mit sieben Siegeln. Wie wird zum Beispiel „durchschnittliche Heizelementtemperatur“ berechnet, wenn der Brenner der Therme taktet?
    Du hast sicher berücksichtigt, dass die Rücklauftemperatur sich auch mit der Vorlauftemperatur bei EIN/AUS des Brenners ändert?!
    (siehe Anhang). Bei mir z.B. geht der Brenner je nach Energieabnahme bis zu 4x je Stunde aus/ein.

    Die Heizung tut jetzt zur Zufriedenheit ihren Dienst und weitere Zeit werde ich erstmal nicht opfern…

    Gruß

    Dateianhänge:
    You must be logged in to view attached files.
    Felix
    Teilnehmer
    Post count: 44

    Hallo Oberheizer,

    erst mal danke für die schnelle Antwort!

    Also das Du aufgehört hast Dir Gedanken zu machen, glaub ich nicht so recht – sonst würdest Du hier im Forum nicht mehr reinschauen…;-)

    ich fange mal beim zweiten Teil Deines Beitrages an: Zitat:

    1. „Du hast sicher berücksichtigt, dass die Rücklauftemperatur sich auch mit der Vorlauftemperatur bei EIN/AUS des Brenners ändert?!
    (siehe Anhang). Bei mir z.B. geht der Brenner je nach Energieabnahme bis zu 4x je Stunde aus/ein.“

    Im Diagramm steht aber Vorlauf-Temperatur. Und so wie das aussieht, ist es wohl auch der Vorlauf.

    Wenn ein Heizkreis offen ist, kommt das so ähnlich dann auch an dem zugeordneten Rücklaufsensor an. Nur eben etwas beeinflußt über die Schlauchlänge des Heizkreises (Das Wasser kühlt etwas, mehr oder weniger, ab). Wenn der (eine) Heizkreis zu ist, kommt natürlich nichts mehr sinnvolles zum Messen an (da kein Wasser unter dem Rücklaufsensor fließt), sondern man misst die Temperatur die im Heizkreisverteiler etwa herrscht. Wenn da andere Heizkreis(e) offen sind, wird sich die Temperatur im Heizkreisverteiler natürlich auch „perodisch“ verändern.

    2. Nach meiner Erfahrung sind die Ein / Aus Zyklen Deines Brenners extrem kurz. Bei mir pulsiert es im Rhytmus von 3…4 Stunden – das ist also mindestens 10 mal weniger als bei Dir. Ich habe ein neues Junkers Gas Brennwert Gerät, das eben auch moduliert (fährt also häufig auf 14 / 20 / 25 / 30 % zurück). 100% sehe ich nur relativ selten und auch nicht sehr lange. Häufig schaltet sich der Brenner auch für längere Zeit komplett aus (1…3+ Stunden). Aber da spielt dann auch noch meine Solar Dach Heizfläche (Wasser) mit…
    Hasst Du bei Deiner Heizung Controme für die Steuerung im Heizraum installiert? Sieht für mich so aus, sonst könntest Du keine Vorlauftemperatur messen (siehe Dein Diagramm)…?
    Wenn das so ist, dann sollte Dein Brenner jedenfalls nicht so hysterisch takten – sonst ist da auch was „faul“ mit der Steuerung. Welche Art Brenner steht bei Dir – ich nehme an, dass er nicht nach unten modulieren kann – halt nur An / Aus? Egal – die Takterei kostet zusätzliche Energie und mehr noch – fördert den vorzeitigen Verschleiß des Brenners.

    3. Das Wetter-Modul ist eine schöne Spielerei, um „reißerische“ Controme Videos zu produzieren. Nur völlig sinnlos, wenn die ganze physikalische Basis der Fußboden Heizungsregelung von Controme nicht funktioniert. Nach endlosen Stunden an Versuchen und Beobachtung, insbesondere der Rücklauf Temperatur(en), bin ich der Meinung, dass es nicht möglich ist, eine Heizflächen Temperatur über den Rücklauf Sensor zu ermitteln.

    Begründung (was passiert in der Praxis):

    Zielwert über mehrere Stunden: z.B. 18°C – die Heizung ist ständig aus, da der Raum genügend Wärme von den angrenzenden Räumen bekommt –> Raumtemperatur 20…21°C. Der Fußboden hat dann eine Temperatur von z.B. 18…20°C (ist also „ausgekühlt – da er auch Wärme nach unten, an den kalten Keller abgibt. Der Rücklaufsensor zeigt eine Temperatur aus dem Heizkreisverteiler an – z.B. 30°C –> hat mit dem Heizkreis also absolut nichts zu tun, da kein Wasser unter dem Sensor fließt.

    Jetzt erhöhe ich den Zielwert von 21°C auf 25°C (Raumtemperatur ist 20..21°C) –> Heizanforderung / Stellantrieb soll auf gehen. Das dauert etwa 10 min bis das passiert ist. Solange fließt auch noch kein Wasser – Rücklaufsensor zeigt weiterhin ~ 30°C (die Temperatur im Heizkreisverteile Kasten). Nach der Verzögerung dieser 10 min ist der Stellantrieb offen und Wasser kommt aus dem Rücklauf am Sensor an –> ca. 5 min fällt die Temperatur relativ rasch ab, bis auf z.B. 25°C. Dann ist das warme Wasser aber schon durch den Heizkreis durch und kommt am Rücklaufsensor an –> sofort steigt die Temperatur wieder schnell an und nach weiteren 5…10 min mißt man 35…40°C (je nach Vorlauf Temperatur; Durchflußgeschwindigkeit, etc.).

    –> die minimale Temperatur die ich in diesem „Spülzyklus“ sehe, ist 25°C, und das nur für einen kurzen Augenblick. Und die 25°C sind eben deutlich mehr als der Boden (Heizkreis) hat – nämlich unter 20°C.

    Jetzt nimmt sich „Controme“ dort irgendeine Temperatur – im besten Fall noch das Minimum mit 25°C (glaub ich auch nicht) und beginnt zu rechnen.

    Der Heizkreis ist jetzt schon ca. 20 min offen (Controme braucht ja auch noch jedesmal 10 min zu Rechnen) –> die unmittelbare Umgebung (Estrich) des Heizschlauches wird erwärmt. Aber eben auch nur in direkter Umgebung des Schlauches (wenige mm). An der Fussbodenoberfläche kommt das erst nach Stunden an (der Estrich wiegt Tonnen).

    Wenn der Heizkreis jetz zumachen würde, dann kühlt diese Bereiche natürlich langsam wieder ab. Aber brauchen auch sehr lange Zeit dazu, da das Heizwasser ja recht warm war. Wenn dann irgendwann wieder ein Spülzyklus startet, sehe ich nicht mal mehr die 25°C vom ersten mal, sondern eben noch etwas mehr.

    Die ganze Zeit ist der Boden – die zu optimierende Heizfläche aber immer noch auf der Oberseite und auch sonst weitgehend im Estrich bei 18…20°C.

    Da soll Controme mir mal erklären, wie das ganze wirklich funktionieren soll.

    Nach Stunden wird der Fußboden dann doch warm (an der Oberfläche weniger als an den Rohren) und die Raumtemperatur steigt. Und die Raumtemperatur wird mehr als ein Grad abweichen von der Zieltemperatur – weil der ganze „Überschwingschutz“ / „Unterschwingschutz“ ein Schmarrn (für nicht Bayern: Blödsinn) ist, wenn die Heizflächentemperatur ,physikalisch bedingt, nie richtig gemessen werden kann. Das ist ja das ganze Auf und Ab der Controme Philosophie…

    Wenn nicht zu schnell warmes Wasser durch den Heizkreis strömmen würde, könnte es so ungefähr, eventuell funktionieren – aber leider kommt es halt zu schnell und verändert alle Temperaturen in der Umgebung des Heizschlauchs. Und dann geht gar nichts mehr mit dem Konzept.

    Und als „Überstreuer“: Das Wetteroptimierungstool beaufschlagt meine Zieltemperatur(en) seit Sunden mit +0,02°C (oder besser 0,02 Kevin…;-) –> z.B. 23,02°C statt ohne 23,00 °C –> Wahnsinnig wichtig für den Komfort im Raum!!!

    Wäre halt mal schön, wenn Controme mir das so erklären könnte, dass ich es ansatzweise verstehen und auch glauben könnte. Vielleicht sprechen Sie doch mal mit mir am Telefon (jemand der sich auch auskennt) – bei einigen 1.000,- € investiert plus „Servicepauschale“ (vorm Kauf bezahlt) noch oben drauf. Sie können auch gern mal bei mir vorbeischauen (Österreich ist von Traunstein ja nicht so weit entfernt – 2…3h mit dem Auto).

    Wenn es dann mal richtig funktionieren sollte, dann würde ich hier auch ausführlich berichten – wie, warum, weshalb…

    Nur allein mir fehlt der Glaube – aber die Hoffnung stirbt zuletzt.

    LG Felix

    Felix
    Teilnehmer
    Post count: 44

    Kleiner Nachtrag:

    inzwischen, nachdem ich hier eine gute Stunde geschrieben habe, sagt das Wetter-Modul + 0,08 Kelvin.

    Ich bin total aus dem Häuschen – Adrenalin pur – wow…;-))

    Felix
    Teilnehmer
    Post count: 44

    Und hier noch etwas zum Thema: „Überschwingschutz“

    Ist wohl selbst erklärend…

    Dateianhänge:
    You must be logged in to view attached files.
    Felix
    Teilnehmer
    Post count: 44

    Korrektur: Habe nochmal genau hingeschaut – das Wetter Modul sagt nicht + 0,08 Kelvin. Nein, es sagt -0,08 Kelvin…

    Muss ich mir nun Sorgen machen, dass ich heute Nacht friere…;-)

    Wenigstens ist mein Adrenalin Spiegel nun wieder normalisiert.

    Oberheizer
    Teilnehmer
    Post count: 38

    Moin
    ….und schöne Ostern :-). Ich versuche mich mal kürzer zu halten…bin Techniker
    1. Ich habe eine Therme von Buderus (GB122-19) aus dem Jahre 2001 ohne Hocheffizienzpumpe. Ich bin allein im EFH und heize nicht alle Zimmer. Die Wärmeabnahme ist entsprechend gering. So taktet der Brenner eben. Habe mich in Foren umgesehen, wo jeder seinen pseudofachmännischen Senf dazugibt. Scheint normal zu sein. Wenn nur ein Heizkreis offen ist, geht bei mir scheinbar ein internes Überströmventil auf, so dass die Wärme in der Therme bleibt. Deshalb schicke ich die Therme 2x am Tage in die Nachtabsenkung, so dass danach die Heizkreise wieder Wärme abnehmen. Ist eben mein Anwendungsfall.
    2. Ja ich zeichne die Vorlauftemperatur mit auf…bekommt man ein besseres Gefühl für die Anlage. (einfach einen Dummyraum anlegen und den Hülsensensor zuordnen, hier zeichnet auch mein Außensensor auf). Ich habe eine ERC- Regelung mit Außentemperatur…d.h. der Brenner moduliert schon und 4x pro Stunde ist jetzt nicht hektisch.
    3. Muss man sich die Videos ansehen. Ein Handbuch oder Dokument zum Nachschlagen gibt es nicht. In den Videos zur Heizflächenoptimierung wird ein bischen was erklärt. Und es ist aus meiner Sicht zu empfehlen, die Einstellungen anzupassen. Ich habe auch festgestellt, daß der Schwingschutz nicht unterscheidet, ob die Temperatur von oben oder von unten kommt. Ist die Hysterese des Unterschwingschutzes zu groß, heizt der Kreis immer wenn die Raumtemperatur von oben in die „Aktivitätsschwelle oberhalb Zieltemperatur (Unterschwingschutz) einläuft. Deshalb ist das bei mir 0
    4. Was ist eine Servicepauschale? Habe ich nicht bezahlen müssen.
    Im eigenen Interesse (gekauft ist gekauft) hoffe ich, dass die Firma sich noch einige Jahre hält und sich auf das WESENTLICHE konzentriert (Funktion->Kundenzufriedenheit) und sich nicht in irgendwelchen Unwichtigkeiten verliert. Die wenigsten Heizungsmodernisierer zum Beispiel wollen mit der Heizung reden oder wollen sich ihre Icons selber basteln. Präsenzregelung bei einer Fußbodenheizung…was soll das?
    Gruß

    Gruß

    JN2018
    Teilnehmer
    Post count: 4

    Hallo zusammen,

    ich habe mich bei der Ersteingabe von Email und Passwort am Miniserver anscheinend bei der Emailadresse verschrieben.

    Fakt ist, ich kann mich nicht einloggen und auch dass Passwort nicht zurücksetzen, bekomme die Fehlermeldung „Unbekannter Benutzer.“

    Wie kann ich den Benutzer am Mini-Server zurücksetzen?

    Danke für Tips und Antworten

Ansicht von 15 Beiträgen - 1 bis 15 (von insgesamt 24)

Du musst angemeldet sein, um auf dieses Thema antworten zu können.